miércoles, 26 de agosto de 2015

Para los Alumnos de Informática 2 Miércoles Noche


Para la otra semana Investigar la diferencia entre Virus, Spyware y Spam y con que programa se controlan  o limpia el pc

miércoles, 19 de agosto de 2015

Para todos los estudiantes de Informática 2













Actividad 1
Diga los 4 Periféricos de:
entrada, salida y almacenamiento
Actividad 2
Diga las Extensiones de los siguientes Archivos:

Por ejemplo de Word
de 1993 hasta 1997    =       .Doc
de 2003 hasta 2013    =     .Docx

Diga las extensiones de: 
Excel y power point
Extensiones de Imágenes           (3 o 4     )             
Extensiones de Música ( 3 o 4)                                
Extensiones de Video O películas  ( 4 o 5)                        Extensiones de Archivos comprimidos                             Extensiones de Archivos  Acrobat Reader , Nitro         

Pueden descargar todos los Modulos de sus asignaturas en el Siguiente Link: (Usuario y Pass es su numero de Cedula)
https://virtual.uniremington.edu.co/home/course/index.php?categoryid=3
    



domingo, 24 de mayo de 2015

Instalación y Activación de Office 2013 FÁCIL








Instalación y Activación de Office 2013 FÁCIL
con Activador en MEGA








Aprende como Instalar y Activar Office 2013








Instalación y Activación de Office 2013 FÁCIL




Instalación y Activación de Office 2013 FÁCIL
con Activador en MEGA








Aprende como Instalar y Activar Office 2013








jueves, 14 de mayo de 2015

MATERIAL DE INFORMATICA FORENSE


Saludos a todos, les comparto Parte del Material bastante interesante de Informática Foresense, con algunos videos (los que menos pesaban). y link de algunos programas para realizar un buen analisis forense

Tema1

Tema 2


Tema 3


Tema 4







lunes, 11 de mayo de 2015

Configuración Básica de un router Cisco


Dar click en el Boton "CLI",  del Router
Router> (modo de solo lectura y visualización)
escribimos "enable" para entrar al modo administrador y poder configurar el router 

Hospital_San_Jeronimo_Monteria_>enable  (Habilita Modo Administrador)
Hospital_San_Jeronimo_Monteria #erase startup-config  (Borra La Configuracion, Que el Router Tenia antes y Dejarlo por defaul) Would you like to enter the initial configuration dialog? [yes/no]: )  (Pregunta si Queremos entrar al Diagolo  Inicial, Se da NO)  Router#show running-config (Muestra Las Configuraciones de los puertos)

Router#Config terminal (Comenzar a Configurar el Router)
Router(config)#interface fastEthernet 0/0  (Entrar a Configurar La Interfas FE 0/0)
Router(config-if)#description CONEXION_LAN (Para Darle Un Nombre o descip. A la Interfaz 0/0)
Router(config-if)#ip address 172.26.171.1 255.255.255.0 (Colocar la IP a la LAN)
Router(config-if)#no shutdown  (Para que la Subir La Interfaz)
*Nov 19 16:13:01.387: %LINK-3-UPDOWN: Interface FastEthernet0/0, changed state to up
Router(config-if)#speed auto  (Velocidad)
Router(config-if)#full-duplex  (Multiplexacion)
*Nov 19 16:13:45.199: %LINK-3-UPDOWN: Interface FastEthernet0/0, changed state to up
Router(config)#interface fastEthernet 0/1  (Para Configurar la Interfaz Ethernet 0/1 )
Router(config-if)#description CONEXION_WAN  (Ponerle Nombre a la Interfas FE 0/1)
Router(config-if)# ip address 10.248.190.122  255.255.255.252
Router(config-if)#exit

Router(config)#ip route 0.0.0.0  0.0.0.0  10.248.190.121   (Por donde Van a Salir Todos Por defaul)
R2_MILTON(config)#ip route 192.168.1.0 255.255.255.0 192.168.1.1
ROUTER1_MILTON(config)#ip route 192.168.3.0 255.255.255.0 s0/0/0
ROUTER1_MILTON(config)#ip route 192.168.1.0 255.255.255.0 s0/0/0
Router(config)#enable secret oo7mund0  (Para Ponerle Clave)
Router(config)#line vty 0 4 (Puertos de Gestion del 0 al 4)
Router(config-line)#password oo7mund0 (Para Ponerle Password)
Router(config-line)#login  (Para que Suba el Login)
Router(config-line)#exit
Router(config)#show term (Muestra la Terminal)
Router(config)#show run (Muestra la Configuracion)
Router(config)#line console 0  (Configurar el puerto de Consola)
Router(config-line)#password oo7mund0 (Para Ponerle Clave)
Router(config-line)#login
Router(config-line)#exit
Router(config)#hostname PONAL_COROZAL (Cambia el Nombre del del Router Host a PONAL_COROZAL )
PONAL_COROZAL#write  (Para que escriba o Guarde la Configuración)
Building configuration...
[OK]


PONAL_COROZAL(config)#EXIT

ADSENSE https://drive.google.com/file/d/1Z2a0kGdVDMqXqZcceD9m5xRoUrvZS1ii/view?usp=sharing google.com, pub-9687061005014598, DIRECT, f08...